标签:wireguard

WireGuard一键安装脚本
技术

WireGuard一键安装脚本

秋水逸冰 发布于: 2019-09-28 更新于: 2019-10-05 16086 次围观 50 次吐槽

本脚本适用环境 系统支持:CentOS 7+,Debian 8+,Raspbian 10,Ubuntu 16+,Fedora 29+ 内存要求:≥256M 日期  :2019 年 10 月 05 日 关于本脚本 1. 支持两种安装方式:从代码编译安装...