标签:ipsec

L2TP/IPSec一键安装脚本
技术

L2TP/IPSec一键安装脚本

秋水逸冰 发布于: 2016-04-18 更新于: 2019-08-15 1157910 次围观 1077 次吐槽

本脚本适用环境: 系统支持:CentOS6+,Debian7+,Ubuntu12+ 内存要求:≥128M 更新日期:2017 年 05 月 28 日 关于本脚本: 名词解释如下 L2TP(Layer 2 Tunneling Protocol) IPS...